Warning: session_start() [function.session-start]: Cannot send session cookie - headers already sent by (output started at /homepages/19/d158127007/htdocs/cory/index.php:3) in /homepages/19/d158127007/htdocs/cory/wp-content/plugins/enhanced-wordpress-contactform/wp-contactform.php on line 276

Warning: session_start() [function.session-start]: Cannot send session cache limiter - headers already sent (output started at /homepages/19/d158127007/htdocs/cory/index.php:3) in /homepages/19/d158127007/htdocs/cory/wp-content/plugins/enhanced-wordpress-contactform/wp-contactform.php on line 276
Upgrading the ole’ Blog to WordPress 2.7
≡ Menu

Upgrading the ole’ Blog to WordPress 2.7

I just wanted to write a quick note to mention that I’ll be upgrading my blog to WordPress 2.7 aka Coltrane. Things might not be working right until I am finished. I apologize for any inconvenience this may cause in the mean time.

Learn more about the latest WordPress 2.7, and why they called it Coltrane by visiting the WP Blog @
http://wordpress.org/development/2008/12/coltrane/

{ 0 comments… add one }

Leave a Comment